<!DOCTYPE html>
<html lang="uk">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://infolviv.net/xmlrpc.php" />
<title>До Львова приїде відома шведська дитяча письменниця &#8211; «InfoLVIV.net» &#8211; культурна афіша Львова</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«InfoLVIV.net» - культурна афіша Львова &raquo; стрічка" href="http://infolviv.net/feed" />
<link rel="alternate" type="application/rss+xml" title="«InfoLVIV.net» - культурна афіша Львова &raquo; Канал коментарів" href="http://infolviv.net/comments/feed" />
<link rel="alternate" type="text/calendar" title="«InfoLVIV.net» - культурна афіша Львова &raquo; iCal Feed" href="http://infolviv.net/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infolviv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://infolviv.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://infolviv.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://infolviv.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://infolviv.net/wp-content/themes/colormag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://infolviv.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://infolviv.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infolviv.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://infolviv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infolviv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infolviv.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Чотири львівські фільми змагатимуться у конкурсах Одеського кінофестивалю' href='http://infolviv.net/news/news-kino/13768-chotyry-lvivski-filmy-zmahatymutsya-u-konkursah-odeskoho-kinofestyvalyu.html' />
<link rel='next' title='У Львові відбудеться Міжнародний фестиваль класичної музики LvivMozArt' href='http://infolviv.net/news/novyny-festyvali/13795-u-lvovi-vidbudetsya-mizhnarodnyj-festyval-klasychnoji-muzyky-lvivmozart.html' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://infolviv.net/news/news-other/13783-do-lvova-pryjide-vidoma-shvedska-dytyacha-pysmennytsya.html" />
<link rel='shortlink' href='http://infolviv.net/?p=13783' />
<link rel="alternate" type="application/json+oembed" href="http://infolviv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfolviv.net%2Fnews%2Fnews-other%2F13783-do-lvova-pryjide-vidoma-shvedska-dytyacha-pysmennytsya.html" />
<link rel="alternate" type="text/xml+oembed" href="http://infolviv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfolviv.net%2Fnews%2Fnews-other%2F13783-do-lvova-pryjide-vidoma-shvedska-dytyacha-pysmennytsya.html&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://infolviv.net/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '13783';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%94%D0%BE+%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D0%B0+%D0%BF%D1%80%D0%B8%D1%97%D0%B4%D0%B5+%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D0%B0+%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D1%8C%D0%BA%D0%B0+%D0%B4%D0%B8%D1%82%D1%8F%D1%87%D0%B0+%D0%BF%D0%B8%D1%81%D1%8C%D0%BC%D0%B5%D0%BD%D0%BD%D0%B8%D1%86%D1%8F';
	window._wp_rp_post_tags = ['%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0', '%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8+%28%D1%96%D0%BD%D1%88%D0%B5%29', '23', '13'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://infolviv.net/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.3" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://infolviv.net"><link rel="htt://theeventscalendar.com" href="http://infolviv.net/wp-json/tribe/events/v1/" /></head>

<body class="post-template-default single single-post postid-13783 single-format-standard wp-custom-logo tribe-no-js tribe-bar-is-disabled  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/infolvivnet/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/InfoLvivNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/114521825526945400739" target="_blank"><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://infolviv.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="268" height="54" src="http://infolviv.net/wp-content/uploads/2016/02/logo-1.png" class="custom-logo" alt="" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://infolviv.net/" title="«InfoLVIV.net» &#8211; культурна афіша Львова" rel="home">«InfoLVIV.net» &#8211; культурна афіша Львова</a>
                        </h3>
                     							                        <p id="site-description">Форум Видавців у Львові, концерти у Львові, виставки,  репертуари театрів, на каву до Львова, вихідні у Львові</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-56" class="widget widget_text clearfix">			<div class="textwidget"><center>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4220903448316516"
     data-ad-slot="5781663423"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://infolviv.net/" title="«InfoLVIV.net» &#8211; культурна афіша Львова"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-13681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13681"><a href="http://infolviv.net/events/">Афіша</a></li>
<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13679"><a href="http://infolviv.net/category/news">Новини</a></li>
<li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713"><a href="http://infolviv.net/category/news/articles">Статті</a></li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="http://infolviv.net/tag/fotovideo">Фото/Відео</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://infolviv.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-13783" class="post-13783 post type-post status-publish format-standard has-post-thumbnail hentry category-news-other tag-knyha">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://infolviv.net/wp-content/uploads/2017/05/1425547_1467223.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://infolviv.net/wp-content/uploads/2017/05/1425547_1467223.jpg 800w, http://infolviv.net/wp-content/uploads/2017/05/1425547_1467223-300x167.jpg 300w, http://infolviv.net/wp-content/uploads/2017/05/1425547_1467223-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://infolviv.net/category/news/news-other"  rel="category tag">Новини (інше)</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			До Львова приїде відома шведська дитяча письменниця   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://infolviv.net/news/news-other/13783-do-lvova-pryjide-vidoma-shvedska-dytyacha-pysmennytsya.html" title="11:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-13T11:27:32+00:00">13 Травня 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://infolviv.net/author/admin" title="admin">admin</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://infolviv.net/tag/knyha" rel="tag">книга</a></span></div>
   	<div class="entry-content clearfix">
   		<p>Лауретка премії Астрід Ліндгрен презентує свою нову книжку, перекладену українською</p>
<p>У Львові відбудеться презентація нової книжки шведської письменниці Анни Хьоґлунд «Про це говорять лише з кроликами». Письменниця, яка минулого року отримала престижну Премію Астрід Ліндґрен, відвідає Львів 23 травня.<br />
<span id="more-13783"></span></p>
<p>«Про це говорять лише з кроликами» &#8211; друга книжка Анни Хьоґлунд, перекладена українською. Сюжет книжки розгортається довкола високочутливої дитини і її сприйняття світу. Видання досліджує думки і життя дитини, яка зображена в образі кролика, але виховується в типовій людській родині.</p>
<p>Книжка видана у форматі арт-буку та поєднує колажі, фотографії, живопис, а також оздоблена вибірковим флоком – тобто, книжка «пухнаста і трошки волохата», як кажуть її видавці. «Про це говорять лише з кроликами» вийде у київському «Видавництві», співзасновниками якого є Ілля Стронґовський та Лілія Омельяненко.</p>
<p>«Це книжка, якої дуже не вистачало в 13 років. Коли тебе ніхто не розуміє і ти певен, що це назавжди і цю прірву нічим не заповнити. Коли ранить все, але ти все одно сподіваєшся, що «життя як у всіх» може бути і в тебе. Як і попередні наші видання, «Кролик» – для читання, розглядання, перечитування і зберігання. Нам дуже важливо робити книжки такими, щоб їх хотілося передавати у спадок. Це може стати прекрасним дарунком, як собі, так і друзям, бо глибоко всередині – всі ми кролики», &#8211; каже Ілля Стронґовський.</p>
<p>У Львові презентація нового арт-буку для підлітків відбудеться 23 травня о 19:00 у приміщенні «Найдорожчої ресторації Галичини».</p>
<p>У продажу книжка з’явиться 17 травня, а до 3 травня на сайті видавництва можливо передзамовлення.</p>
<p>«Видавництво» було засноване 2016 року Лілією Омельяненко та Іллєю Стронґовським. Минулого року «Видавництво» вже видало іншу книжку шведської авторки, «Бути мною». Письменниця розповідає про повсякденне життя 13-річної дівчинки Руси через її думки, переживання та осмислення ролі жінок в історичному контексті. Спеціально для українського видання Анна Хьоґлунд написала окрему передмову.</p>
<p>джерело: <a href="http://zaxid.net/news/showNews.do?do_lvova_priyide_vidoma_shvedska_dityacha_pismennitsya&#038;objectId=1425547" target="_blank">zaxid.net</a></p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://infolviv.net/news/news-kino/13768-chotyry-lvivski-filmy-zmahatymutsya-u-konkursah-odeskoho-kinofestyvalyu.html" rel="prev"><span class="meta-nav">&larr;</span> Чотири львівські фільми змагатимуться у конкурсах Одеського кінофестивалю</a></li>
			<li class="next"><a href="http://infolviv.net/news/novyny-festyvali/13795-u-lvovi-vidbudetsya-mizhnarodnyj-festyval-klasychnoji-muzyky-lvivmozart.html" rel="next">У Львові відбудеться Міжнародний фестиваль класичної музики LvivMozArt <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-57" class="widget widget_text clearfix">			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4220903448316516"
     data-ad-slot="5994045844"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="wp_related_posts_widget" class="widget widget_wp_related_posts clearfix">
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="widget-title"><span>Читайте також:</span></h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-5140" data-post-type="none" ><a href="http://infolviv.net/nekatehoryzovano/5140-lvivyanka-pretenduje-na-premiyu-knyha-roku-bi-bi-si.html" class="wp_rp_thumbnail"><img src="http://infolviv.net/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/1.jpg" alt="Львів&#8217;янка претендує на премію &#8220;Книга року Бі-Бі-Сі&#8221;" width="150" height="150" /></a><a href="http://infolviv.net/nekatehoryzovano/5140-lvivyanka-pretenduje-na-premiyu-knyha-roku-bi-bi-si.html" class="wp_rp_title">Львів&#8217;янка претендує на премію &#8220;Книга року Бі-Бі-Сі&#8221;</a></li><li data-position="1" data-poid="in-790" data-post-type="none" ><a href="http://infolviv.net/nekatehoryzovano/790-klasyka-ukrajinskoho-zhyvopysu-hh-st-v-halereji-primus.html" class="wp_rp_thumbnail"><img src="http://infolviv.net/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/3.jpg" alt="Класика українського живопису ХХ ст в галереї &#8220;Primus&#8221;" width="150" height="150" /></a><a href="http://infolviv.net/nekatehoryzovano/790-klasyka-ukrajinskoho-zhyvopysu-hh-st-v-halereji-primus.html" class="wp_rp_title">Класика українського живопису ХХ ст в галереї &#8220;Primus&#8221;</a></li><li data-position="2" data-poid="in-4903" data-post-type="none" ><a href="http://infolviv.net/nekatehoryzovano/4903-natalka-karpa-%e2%80%93-bila-lebidka-chy-levytsya.html" class="wp_rp_thumbnail"><img src="http://infolviv.net/wp-content/uploads/2010/11/IMG_4451-150x150.jpg" alt="Наталка Карпа – біла лебідка чи левиця?" width="150" height="150" /></a><a href="http://infolviv.net/nekatehoryzovano/4903-natalka-karpa-%e2%80%93-bila-lebidka-chy-levytsya.html" class="wp_rp_title">Наталка Карпа – біла лебідка чи левиця?</a></li></ul></div></div>
</aside>
	   <div class="p10 small">
      <small>
      <script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></small>
   </div>
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-59" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer adaptive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4220903448316516"
     data-ad-slot="7294217047"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-60" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Новини</span></h3><div class="menu-novyny-container"><ul id="menu-novyny" class="menu"><li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="http://infolviv.net/category/news/news-music">Новини (музика)</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="http://infolviv.net/category/news/novyny-festyvali">Новини (фестивалі)</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="http://infolviv.net/category/news/news-kino">Новини (кіно)</a></li>
<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="http://infolviv.net/category/news/news-museum">Новини (музеї)</a></li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="http://infolviv.net/category/news/news-theatre">Новини (театр)</a></li>
<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13699"><a href="http://infolviv.net/category/news/news-other">Новини (інше)</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Афіша</span></h3><div class="menu-afisha-container"><ul id="menu-afisha" class="menu"><li id="menu-item-13692" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-13692"><a href="http://infolviv.net/events/katehoriya/kontserty-2">Концерти</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-13693"><a href="http://infolviv.net/events/katehoriya/prezentatsiji-ta-inshe">Презентації та інше</a></li>
<li id="menu-item-13694" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-13694"><a href="http://infolviv.net/events/katehoriya/vystavky">Виставки</a></li>
<li id="menu-item-13695" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-13695"><a href="http://infolviv.net/events/katehoriya/festyvali-ta-svyata">Фестивалі та свята</a></li>
<li id="menu-item-13696" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-13696"><a href="http://infolviv.net/events/katehoriya/vystavy">Вистави</a></li>
<li id="menu-item-13697" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-13697"><a href="http://infolviv.net/events/katehoriya/vechirky">Вечірки</a></li>
<li id="menu-item-13698" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-13698"><a href="http://infolviv.net/events/katehoriya/kino">Кіно</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/infolvivnet/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/InfoLvivNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/114521825526945400739" target="_blank"><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://infolviv.net/" title="«InfoLVIV.net» &#8211; культурна афіша Львова" ><span>«InfoLVIV.net» &#8211; культурна афіша Львова</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u041d\u0435\u0434\u0456\u043b\u044f","\u041f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a","\u0412\u0456\u0432\u0442\u043e\u0440\u043e\u043a","\u0421\u0435\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440","\u041f\u2019\u044f\u0442\u043d\u0438\u0446\u044f","\u0421\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0434","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u041d\u0434","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u0421\u0456\u0447\u0435\u043d\u044c","\u041b\u044e\u0442\u0438\u0439","\u0411\u0435\u0440\u0435\u0437\u0435\u043d\u044c","\u041a\u0432\u0456\u0442\u0435\u043d\u044c","\u0422\u0440\u0430\u0432\u0435\u043d\u044c","\u0427\u0435\u0440\u0432\u0435\u043d\u044c","\u041b\u0438\u043f\u0435\u043d\u044c","\u0421\u0435\u0440\u043f\u0435\u043d\u044c","\u0412\u0435\u0440\u0435\u0441\u0435\u043d\u044c","\u0416\u043e\u0432\u0442\u0435\u043d\u044c","\u041b\u0438\u0441\u0442\u043e\u043f\u0430\u0434","\u0413\u0440\u0443\u0434\u0435\u043d\u044c"],"monthNamesShort":["\u0421\u0456\u0447\u0435\u043d\u044c","\u041b\u044e\u0442\u0438\u0439","\u0411\u0435\u0440\u0435\u0437\u0435\u043d\u044c","\u041a\u0432\u0456\u0442\u0435\u043d\u044c","\u0422\u0440\u0430\u0432\u0435\u043d\u044c","\u0427\u0435\u0440\u0432\u0435\u043d\u044c","\u041b\u0438\u043f\u0435\u043d\u044c","\u0421\u0435\u0440\u043f\u0435\u043d\u044c","\u0412\u0435\u0440\u0435\u0441\u0435\u043d\u044c","\u0416\u043e\u0432\u0442\u0435\u043d\u044c","\u041b\u0438\u0441\u0442\u043e\u043f\u0430\u0434","\u0413\u0440\u0443\u0434\u0435\u043d\u044c"],"nextText":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0430","prevText":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044f","currentText":"\u0421\u044c\u043e\u0433\u043e\u0434\u043d\u0456","closeText":"\u0412\u0438\u043a\u043e\u043d\u0430\u043d\u043e"}};/* ]]> */ </script><script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://infolviv.net/wp-content/plugins/the-events-calendar-category-colors/resources/legend-superpowers.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://infolviv.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-6851792-1', 'auto');
	  ga('send', 'pageview');

	</script>
</body>
</html>